Entrar Regístrate
 
El valor no es válido ( caracteres alfanuméricos y - )
#1 ·

quiero registrarme en el hosting y siempre me sale un error en nombre El valor no es válido ( caracteres alfanuméricos y - ) y lo escribo de todas las menera y  siempre me sale este error


oluger
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 16/Dic/2010
·
#2 ·

Pudiste escribir acá, tienes perfil.

Ya estás registrado.


GestionXls
@man / @woman
@man / @woman
Haz clic para ver el perfil del usuario
Mensajes: 4.003
Desde: 02/Ago/2008
· ·
#3 ·

GestionXls, creo que se reafiere a que no le dejan crear un espacio web. Sobre el nombre, debes usar solo carácteres alfanúmericos (es decir, números y letras) y el guión (-), no puedes poner ningún carácter del tipo % $ # ni un punto (.), etc...

¿Qué nombre intentas poner?...



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.736
Desde: 10/Ene/2009
· ·
#4 ·

amiiii me pasa lo mismo no puedo aserloooo

den algun ejemplo komo para giarseeeee en essoooo


migracrew
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Dic/2010
·
#5 ·

Repito la pregunta... ¿Qué nombre estás intentando poner?



Josepepe033
Moderador del foro
Moderador del foro
Haz clic para ver el perfil del usuario
Mensajes: 2.736
Desde: 10/Ene/2009
· ·
#6 · · Editado por alejocr619

como diablos ponemos un nombre valido!


alejocr619
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 17/Feb/2011
·
#7 ·
Escrito originalmente por alejocr619

como diablos ponemos un nombre valido!

que parte de la pregunta de josepepe no has entendido?





PaseanteDelForo
Moderador
Moderador
Haz clic para ver el perfil del usuario
Mensajes: 4.777
Desde: 10/May/2006
· ·
#8 ·
Escrito originalmente por @oluger

quiero registrarme en el hosting y siempre me sale un error en nombre El valor no es válido ( caracteres alfanuméricos y - ) y lo escribo de todas las menera y  siempre me sale este error


dari18jheny10
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 28/May/2017
·
#9 ·

Yo tambien tengo el mismo problema, cada vez me sale el mismo mensaje (El valor no es válido ( caracteres alfanuméricos y - ) y lo escribo de todas las menera y  siempre me sale este error. Lo e  intentado con varios nombres y no hay forma ¿no esta activo el servico para abrir nuevo espacio???. Es desesperante.


isis_afrodita
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 20/Sep/2017
·
#10 ·
Escrito originalmente por @isis_afrodita

Yo tambien tengo el mismo problema, cada vez me sale el mismo mensaje (El valor no es válido ( caracteres alfanuméricos y - ) y lo escribo de todas las menera y  siempre me sale este error. Lo e  intentado con varios nombres y no hay forma ¿no esta activo el servico para abrir nuevo espacio???. Es desesperante.


isis_afrodita
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 20/Sep/2017
·
Foro de soporte · Espacio WEB · General de espacio WEB
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 20:07 UTC+01:00
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario215/Dic/2010, 12:14
fb@592964436 Ir al último mensaje del tema