Entrar Regístrate
 
Error al colocar un Dominio propio Error 504
#1 ·

me dice que es un problema del servidor miarroba, e tratado varias veces y me sale igual, quisiera algo de ayuda gracias!!


cabanerio
Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 2
Desde: 14/Mar/2010
·
Foro de soporte · Espacio WEB · Reporte de bugs espacios web
Opciones:
Versión imprimible del tema
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 07:42 UTC+02:00 DST
Temas similares
 I FotoPTemaMensajesÚltima respuesta
No Hay mensajes nuevosHaz clic para ver el perfil del usuario130/Mar/2014, 18:51
Invitad@ Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error 404
Por: fb@10212287763222128 · 20/Ago/2017, 12:11
124/Ago/2017, 06:15
Torry_II Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error en los emoticonos de mi foro
Por: Heka6 · 10/Ene/2014, 20:46
0Hoy, 01:00
Invitad@ Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario1930/Nov/2013, 20:34
lencollins Ir al último mensaje del tema
No Hay mensajes nuevosHaz clic para ver el perfil del usuario
Error 404 y lentitud
Por: hernanjose1992 · 20/Oct/2017, 17:31
0Hoy, 01:00
Invitad@ Ir al último mensaje del tema