Avatar Image
Usuario habitual
Usuario habitual

Hola a todos tengo el siguiente problema:
el foro phpbb de mi web no se ven las letras, creo que es por que las letras son blancas y el fondo blanco, y es el foro que viene por defecto.
Como puedo solucionarlo??? no entiendo muxo de html ni de php pero he estado enredando en la administración del foro y no se cambiar nada.

Si alguien me puede poner los pasos a seguir se lo agradecería eternamente.

GRACIAS:

Avatar Image
@man / @woman
@man / @woman
Escrito originalmente por Errante
Hola a todos tengo el siguiente problema:
el foro phpbb de mi web no se ven las letras, creo que es por que las letras son blancas y el fondo blanco, y es el foro que viene por defecto.
Como puedo solucionarlo??? no entiendo muxo de html ni de php pero he estado enredando en la administración del foro y no se cambiar nada.

Si alguien me puede poner los pasos a seguir se lo agradecería eternamente.

GRACIAS:


debes poner tu mensaje en el foro de phpbb, ahi te podran ayudar Giño
Este tema fue cerrado y no se pueden escribir nuevas respuestas
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 02/Oct/2010, 20:06
Ninttercarbios18 rumez12kOct/10
Por: , el 05/Jun/2014, 01:27
Briar-Rose salinas5212kJun/14
Por: , el 16/Mar/2013, 22:06
canal222882Mar/13
Por: , el 27/Jul/2012, 16:25
Kiyuri NoSetup.org1826Jul/12
Por: , el 08/Mar/2011, 19:51
Bethbella elpastelerohipico Josepepe033 brujitalinda54 gotasderocio92kMar/11