Avatar Image
Usuario habitual
Usuario habitual

Al igual que otros usuarios de miarroba:

http://soporte.miarroba.com/1343/74[....]conoce-los-nicks-y-las-contrasenas/
http://soporte.miarroba.com/1343/74[....]mas-para-conectar-usuarios-al-foro/
http://soporte.miarroba.com/1343/74[....]as-de-conexion-de-usuarios-al-foro/

los usuarios de mi foro están teniendo problemas para conectarse al mismo a la hora de introducir nick y pass, y esto lleva ocurriendo desde ayer por la noche, así que quizás tenga algo que ver con la última versión de los foros.

Es un fallo bastante extraño e inusual (creo), ya que no ocurre en todos los foros de miarroba, sino solo en algunos como el mio o en los de los usuarios que ya lo han comentado en los temas que he enlazado arriba.
El problema lo están sufriendo sobre todo aquellos que desconectan al salir del foro, que no pueden volver a conectar. Yo ahora mismo puedo hacerlo porque no tengo esa costumbre, pero por ejemplo desde Explorer, que no suelo usar y no tengo guardadas las cookies, tampoco puedo conectarme.

He intentado ofrecer todos los datos posibles y todos los detalles que he advertido para que los administradores de mi@ tomen nota y arreglen esto lo antes posible, ya que la situación es bastante desesperante (en poco tiempo el foro estará vacío al 100%) e intentaré informar de cualquier otro detalle que advierta.

Avatar Image
Usuario Novato
Usuario Novato

Es cierto. Soy usuaria de REM Nation y estoy sufriendo los problemas que Ark comenta en el post de arriba. Espero que los responsables de mi@ solucionen este problema cuanto antes, o al menos que nos den algo de información sobre lo que está pasando.

Muchas gracias!

Avatar Image
Usuario Novato
Usuario Novato

Me sumo a la queja.

¿Por qué puedo introducir mi nick y mi contraseña y acceder sin problemas para poner este mensaje y no para entrar en el foro?

Avatar Image
Usuario Novato
Usuario Novato

Eso digo yo, Iams ;-). Al parecer sólo está ocurriendo en algunos foros :8)

Avatar Image
@man / @woman
@man / @woman

Pero no abráis más temas, seguid el problema y quejaros lo que queráis en el mismo tema que si no se va a llenar esto de temas que solo hablan de lo mismo...

Avatar Image
Usuario habitual
Usuario habitual
Escrito originalmente por Ellocodelataquilla

Pero no abráis más temas, seguid el problema y quejaros lo que queráis en el mismo tema que si no se va a llenar esto de temas que solo hablan de lo mismo...

Por eso mismo he recopilado todos los temas que hablan de los mismo arriba del todo, para ver si nos centramos en uno y para que no parezca un caso de un foro aislado.

Obsérvese que en el topic de este tema se habla de "foros", en plural, para destacar que es un problema que pasa en varios sitios y no un "tengo un problema en mi foro".

Avatar Image
Administrador del foro
Administrador del foro

Gracias por el aviso, ciertamente es un bug, ya esta localizado y arreglado, en unas horas, y con la versión 1.9.76 estara todo solucionado.

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Usuario habitual
Usuario habitual
Cita

Gracias por el aviso, ciertamente es un bug, ya esta localizado y arreglado, en unas horas, y con la versión 1.9.76 estara todo solucionado.

Muchas gracias por vuestra atención y por la contestación. ;)

Avatar Image
Usuario Novato
Usuario Novato

Ya he podido entrar en el foro sin problemas, gracias :-)

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 29/May/2008, 22:55
amelim chavp LiM22kMay/08
Por: , el 18/Jul/2006, 21:25
villaamigos Dyegov12kJul/06
Por: , el 02/Ago/2005, 16:08
Lyceus thegreat1980 amargura_del_refugio Chakram sati7acuario192kJul/06
Por: , el 04/Jul/2004, 12:12
villaamigos NoSetup.org hestri Dark_Max ADMINCHILEWEB112kJul/04
Por: , el 22/Feb/2014, 05:35
Darth-Xeon tahi801967Mar/14