Avatar Image
Usuario Novato
Usuario Novato

Hola, este es mi primer mensaje en este foro aunque llevo leyendo mucho tiempo y solucionando muchos problemas de esta forma, por lo tanto ¡¡gracias a todos!!

Bueno al lio.. tengo un botonera hecha en flash que insertado en mi web uno de los botones deberia llevarme a una web externa, el codigo que le he puesto es

 on (press){   
 getURL ("http://photo.net/photodb/member-photos?user_id=2199563");
}

Bueno, pues el SWF por si solo funciona, pero al insertarlo en mi web deja de funcionar, alguna sugerencia?

Avatar Image
Usuario Novato
Usuario Novato

Nadie puede ayudarme?

Avatar Image
Moderador
Moderador
Escrito originalmente por booleano101

Nadie puede ayudarme?

Tu mensaje solo tiene horas. Espera a ver si alguien aparece que sepa y quiera constestar. Debes tener algo de paciencia.



El que vence a los demás es poderoso, el que se vence a sí mismo es invencible


ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 19/Jul/2010, 15:29
nikimoto profeticsucauca13kOct/17
Por: , el 07/May/2008, 12:10
raggaloto NoSetup.org33kMay/08
Por: , el 06/Feb/2006, 11:30
drapi ArTMOSaik txernobil pipegogi88kSep/09
Por: , el 20/Oct/2005, 13:55
ivial17 DkS-Assault12kOct/05
Por: , el 18/Abr/2005, 00:11
silva10 DkS-Assault NewWish212kApr/05