Avatar Image
Usuario Novato
Usuario Novato

Buenas a ver si alguien me puede ayudar,,,desde quye me peto el ordenador fijo y uso el portatil me pasa en muchos foros que no me puedo conectar con mi nick que es El_Olmedo metengo que conectar con otro nick ElOlmedo sin la _ porque me dice que el simbolo no lo reconoce en algunos foros no puedo entrar en mis mensajes ni puedo acceder a sitios privados, en fin es muy engorroso y me gustaría solucionar el problema, por cierto me conecto siempre desde mi casa con la misa IP.

Gracias de antemano.

Avatar Image
Nació y murió en el foro
Nació y murió en el foro

Conozco muchos con nicks que tienen un "_" en el medio.

No será problemas de que pones mal la contraseña...o de que tienes mal configurado el teclado y te pone un símbolo distinto al presionar la tecla?

Avatar Image
Usuario Novato
Usuario Novato

No es un problema de mi ordenadorde hecho entro en cuentas corrientes y demás con otros nicks que contiene el "_" y no tengo ningun problema el unico problema es con mi@rroba, lo que me da a entender es que es un problema de mi configuración con mi Nick de El_Olmedo,,ya que justo cuando meto el nick me sale la barrita abajo con que tengo que meter la clave de letras de seguridad y si escribo ElOlmedo no me sale la barra solo la contraseña...en fin si alguien me lo puede solucionar se lo agradecería enormemente.

Avatar Image
Nació y murió en el foro
Nació y murió en el foro

Al darle click a "Conectar usuario" te pide la clave del CAPTCHA ?(esas 4 letras/números para comprobar que no eres un ordenador)

No sé.. no se me ocurre que pueda ser. Prueba borrar temporales y todo eso...

Quizás pudieras pegar una captura de pantalla.

Avatar Image
Usuario Novato
Usuario Novato

Código de seguridad : - El valor no es válido ( No coincide con la imagen )

en concreto me sale esto y luego me sale nick, contraseña y el captcha. No se lo que hacer....

Avatar Image
Nació y murió en el foro
Nació y murió en el foro

No sé...

Si te dice que "no coincide con la imagen", es lo del CAPTCHA.

Pareciera que está "enganchado" con algún procedimiento anterior, donde has escrito mal ese código.

Como te decía: borra temporales, cache y todo lo que puedas.

Pasa el antivirus y un antispyware por si acaso.

Avatar Image
Usuario Novato
Usuario Novato

bueno asunto solucionado,como veis en mi nikya llevo el _ incorporado en el nombre....

El asunto lo he solucionado basicamente diciendole al programaque no me acordaba de la contraseña y al enviarme el correo me lo enviaron con el nik y la nueva contraseña la active, luego la cambié y vuala..asunto solucionado.

Tiene que ser lo que tu comentaste que se quedó enganchado anteriormente y tras liarme con las nuevas contraseñas se ve que se desenganchó. No hizo falta borrar historiales.

Muchas gracias por la ayuda.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 16/Mar/2023, 02:34
Andrespipenaru241 killercris1658Jun/23