Avatar Image
Usuario Novato
Usuario Novato

Hola estimados administradores!

Lamento  el cierre de algunos de los servicios, sé que la vida está complicada y espero que pronto vengan tiempos mejores para todos.

Os escribo porque me han eliminado algunas páginas y cuando trato de acceder para recuperarlas aparece siempre el mensaje de

Error 503
Sobrecarga del servidor / server overload

Llevo varios días intentando entrar pero parece que no es posible.

Alguien tiene alguna idea de cómo puedo resolver este problema? Tengo una web muy sencilla con mi curriculum, a ver si consigo trabajo (http://ossr.webcindario.com).

Una vez más gracias a vosotros por vuestros servicios.

Oscar SR.

nowmoreotv1
Usuario Novato
Usuario Novato

Me sucede igual.

pispao83
Usuario Novato
Usuario Novato

Yo estoy igual...

No hay forma de acceder a la web. Ni siquiera para editarla.

Tenemos algún comunicado?
No lo he visto por ningún lado.

Avatar Image
Administrador del foro
Administrador del foro

Podeis decirme la URL exacta donde os sale el mensaje de sobrecarga, una captura del navegador con la barra de la URL seria perfecto, gracias.

Luis Mendaña (LiM),
https://miarroba.com
Avatar Image
Usuario habitual
Usuario habitual

Cuando salgo de https://soporte.miarroba.com/ y accedo a https://miarroba.com/ Me sale el error con el mensaje:

"¡¡¡¡BUFFF!!!!. Hay demasiados usuarios conectados, espera unos instantes y vuelve a intentarlo."
nowmoreotv1
Usuario Novato
Usuario Novato

Lo primero de todo: soy de los que borran su historial de navegación cada día que termina de utilizar Internet. Dicho esto, desde hace unos días, puedo acceder a www.miarroba.com sin loguearme, ver su página principal, pero una vez que quiero entrar en mi cuenta, inserto mi nombre de usuario y contraseña, y doy al botón "Continuar", me aparece el mencionado "Error 503 Sobrecarga del servidor". No puedo salir de esa página. No puedo hacer nada. Para que vuelva a aparecerme la página de inicio de www.miarroba.com tengo que borrar el historial de navegación. Y otra vez lo mismo al loguerame, "Error 503"...

Se lo muestro en vídeo:

PD: Menos mal que sí se puede acceder al subdominio soporte.miarroba.com para poder trasladar este problema...

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 09/Nov/2013, 15:10
andreerv12kNov/13
Por: , el 04/Mar/2012, 10:00
alejandro_alvarez Tito por_escrito LiM turbantefazer62kAug/12
Por: , el 08/Jun/2004, 20:33
_d34th_ NoSetup.org23kJun/04
Por: , el 11/Ene/2023, 20:17
blanrok1314Jan/23
Por: , el 22/Ene/2019, 18:15
pc_partes lugobama notarise22kJan/19