gcresca
Usuario Novato
Usuario Novato

Mi pagina web ya esta entrelazada y se ve con algunos codigos y no se porque. Otra cosa que me sucede es que aunque mi pagina se ve cuando voy a administrar sale No Preview Disponible y no se porque. Ademas he hecho las tablas y no se reflejan en el administracion dice 0 tablas. Gracias por su ayuda. Mi URL es para-tubelleza.webcindario.comChica

Avatar Image
@man / @woman
@man / @woman

La preview no esta en todas las webs. Y no es automática.
Los datos de las tablas tardan en actualizarse en esa vista.

Y lo de los código... pues sera cosa de tu programa editor web:
{\*\generator Msftedit 5.41.15.1507;}

Que no hace correctamente el html... ni siquiera acepta los acentos españoles...

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
gcresca
Usuario Novato
Usuario Novato

Gracias por su ayuda.Chica

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 11/Dic/2008, 01:24
Aljovaro Pomelete12kDec/08
Por: , el 23/Sep/2004, 17:58
iglesiaEden02kSep/04
Por: , el 14/Jul/2004, 04:41
SH-Ilyvm Absence_of_faith1953Jul/04
Por: , el 14/Jul/2004, 04:38
SH-Ilyvm0953Jul/04
Por: , el 20/Nov/2013, 02:40
Danknight Tito NoSetup.org42kNov/13