Avatar Image
Usuario Novato
Usuario Novato

Cuando empieza a cargar la foto se para la carga y me aparece un cuadro de dialogo con ERROR#2038 y ya no sigue cargando. Lo he intentado creando un album nuevo y cargar todas a la vez o de una en una directamente en el tema del foro y no consigo subir nada.

Ayer consegui subir alguna foto a mi galeria y meterlas en el foro pero hoy sin haber modificado nada no se ven. Alguien me podría explicar que pasa?

Un saludo y gracias.

Avatar Image
Machacateclados
Machacateclados

compañero creo que es el mismo error 503,,,,yo en estos momentos no solo puedo subir fotos sino que tampoco puedo ver las que tengo puestas aver cuando se le da solucion a esto....

Avatar Image
Usuario Novato
Usuario Novato

Sigo sin poder subir fotos al foro, me da error#2038 o error 500. ¿alguien me puede explicar que pasa? o si hago algo mal?

Antes conseguia subir las fotos con facilidad y ahora estoy desquiciado! No consigo subir ninguna..

ayuda please.

Avatar Image
Usuario Novato
Usuario Novato

Aquí otro que no puede subir fotos....me da  el error 500 o el error 503. Esperemos que se arregle pronto ;-)

Avatar Image
Usuario Novato
Usuario Novato

Aquí otro que no puede subir fotos....me da  el error 500 o el error 503. Esperemos que se arregle pronto ;-)

Avatar Image
Usuario Novato
Usuario Novato

Aquí otro que no puede subir fotos....me da  el error 500 o el error 503. Esperemos que se arregle pronto ;-)

Avatar Image
Usuario Novato
Usuario Novato

Cambiar de explorador. Yo también tenía los mismos problemas que se comentan y ahora ya vuelvo a subir fotos.

Avatar Image
Usuario Novato
Usuario Novato
Escrito originalmente por @ESKO-xtr

Cuando empieza a cargar la foto se para la carga y me aparece un cuadro de dialogo con ERROR#2038 y ya no sigue cargando. Lo he intentado creando un album nuevo y cargar todas a la vez o de una en una directamente en el tema del foro y no consigo subir nada.

Ayer consegui subir alguna foto a mi galeria y meterlas en el foro pero hoy sin haber modificado nada no se ven. Alguien me podría explicar que pasa?

Un saludo y gracias.

ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 01/Ago/2013, 17:46
Rocio.Chio32kAug/13
Por: , el 17/Jul/2013, 18:18
bandid7802kJul/13
Por: , el 17/May/2013, 18:58
ILS06L Joselevoncarstein NoSetup.org yuniglez132kMay/13
Por: , el 30/Mar/2012, 21:09
maichi Larrosa5312kMar/12
Por: , el 13/Sep/2011, 18:58
AdmForoBCV NoSetup.org22kSep/11