home Foro de soporte General Noticias de miarroba
 
General - Cierre de servicios
#181 ·

Buenas ,

Hace tiempo que no usaba el blog.Ahora al entrar a postear, he visto que esta eliminado, me dice que la URL ya no existe.

¿Se puede recuperar?No me ha dado tiempo a salvar nada.

Era este: musicparedise.blogcindario.com/


Blame on the love of Rock&Roll :co)

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 23/Ago/2006
·
#182 ·

Hola,

Me han cerrado el blog dragonesodei.webcindario.com y no se por que, pero me gustaría solucionarlo y volver a abrirlo.

Relleno el formulario de contacto y no recibo respuesta, y no se a quien contactar.

Gracias de antemano


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 22/Mar/2013
·
#183 ·

@emeaefe,

Buenos días!

Mi blog está como jacintoluque y cuando coloco mi contraseña para ingresar en el icono entrar, no se realiza el ingreso, de ese modo no puedo publicar en el blog. Favor de revisar. Gracias anticipadas


Consultas = jacintoluque7@hotmail ó añadir mi correo a vuestro messenger para charlar online

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 04/Oct/2010
· ·
#184 ·

La idea es evolucionar, pero manteniedo siempre el prefil colaborador de MI ARROBA


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 16/May/2010
·
#185 ·

@LiM, eduardo112005

Por favor de confirmar que servicios fueron eliminados


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 4
Desde: 16/May/2010
·
#186 ·

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 22/Mar/2013
·
#187 ·

Buenas tardes!

No puedo ingresar a mi blog para publicar

Luego de hacer clic en Entrar,cColoco mi nombre: jacintoluque y luego mi contraseña para ingresar a mi blog para publicar, espero unos minutos y no se carga, pues no aparece Nuevo artículo. Favor de solucionarlo. Gracias anticipadas

Escrito originalmente por @LiM
Escrito originalmente por @jacintoluque

Es una pena que hayan bloqueado mi página por spam, ello no existe, si revisan, verán que no lo hay sino todo lo contrario, hay una serie de artículos interesantes, mi acceso es jacintoluque y mi correo es jacintoluque@yahoo.com

Tu blog ha sido recuperado.. habia sido bloqueado por error, ya que esta mañana se han borrado más de 5000 blogs por SPAM, y puede que se nos haya colado algun blog normal.... si es asi, perdon por el susto, y con reportarlo todo vuelve a la normalidad.


Consultas = jacintoluque7@hotmail ó añadir mi correo a vuestro messenger para charlar online

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 14
Desde: 04/Oct/2010
· ·
#188 ·

@LiM,

Hola, mi blog también ha sido cerrado y me gustaría recuperarlo. dragonesodei.webcindario.com


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 3
Desde: 22/Mar/2013
·
#189 ·

Hola.

¿Me podrían indicar si existe actualmente algún problema con el logueo? No entraba al foro en el que solía postear, desde marzo de 2020. Hoy he intentado entrar con Google Chrome y con Mozilla Firefox, y no me deja. Escribo nick y contraseña, pero al pulsar el icono de "Continuar", no hace nada.
Sin embargo, con Internet Explorer sí he podido hacerlo.
Pero el problema es que con Internet Explorer no me deja insertar hipervínculos, no sé tampoco por qué razón. Con Firefox, que es el navegador que uso normalmente, nunca he tenido problemas con los hipervínculos.

¿Podrían ayudarme? Ya sea con el problema del logueo en Firefox y Chromo, o con el problema de los hipervínculos usando Internet Explorer.

Gracias


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 06/Oct/2011
· ·
#190 ·

Pues no, no deberia haber problemas de login.. te sigue pasando ?

Escrito originalmente por @Gran_Capi

Hola.

¿Me podrían indicar si existe actualmente algún problema con el logueo? No entraba al foro en el que solía postear, desde marzo de 2020. Hoy he intentado entrar con Google Chrome y con Mozilla Firefox, y no me deja. Escribo nick y contraseña, pero al pulsar el icono de "Continuar", no hace nada.
Sin embargo, con Internet Explorer sí he podido hacerlo.
Pero el problema es que con Internet Explorer no me deja insertar hipervínculos, no sé tampoco por qué razón. Con Firefox, que es el navegador que uso normalmente, nunca he tenido problemas con los hipervínculos.

¿Podrían ayudarme? Ya sea con el problema del logueo en Firefox y Chromo, o con el problema de los hipervínculos usando Internet Explorer.

Gracias


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.870
Desde: 07/Mar/2002
· ·
#191 ·

Buenas tardes,

Disponía de un foro alojado en miarroba pero veo que no puedo acceder actualmente...

Parece ser que se ha borrado... podría saber el motivo y si lo puedo recuperar?

la dirección era: https://bellepop.mforos.com

Ayuda por favor!

Gracias!

Un saludo.

Escrito originalmente por @LiM

Pues no, no deberia haber problemas de login.. te sigue pasando ?

Escrito originalmente por @Gran_Capi

Hola.

¿Me podrían indicar si existe actualmente algún problema con el logueo? No entraba al foro en el que solía postear, desde marzo de 2020. Hoy he intentado entrar con Google Chrome y con Mozilla Firefox, y no me deja. Escribo nick y contraseña, pero al pulsar el icono de "Continuar", no hace nada.
Sin embargo, con Internet Explorer sí he podido hacerlo.
Pero el problema es que con Internet Explorer no me deja insertar hipervínculos, no sé tampoco por qué razón. Con Firefox, que es el navegador que uso normalmente, nunca he tenido problemas con los hipervínculos.

¿Podrían ayudarme? Ya sea con el problema del logueo en Firefox y Chromo, o con el problema de los hipervínculos usando Internet Explorer.

Gracias


<img src="http://img167.imageshack.us/img167/2613/firmaayuxv3.jpg" border=0>

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 26/Jul/2005
· ·
#192 ·

Tenias el foro abandonado?, hace ya algun tiempo activamos el caducador de foros, y miles de foros antiguos y sin actividad fueron borrados, teniendo un mes para recuperarlo, ademas recibiras un email con la informacion del borrado.

Escrito originalmente por @kyo_xerez

Buenas tardes,

Disponía de un foro alojado en miarroba pero veo que no puedo acceder actualmente...

Parece ser que se ha borrado... podría saber el motivo y si lo puedo recuperar?

la dirección era: https://bellepop.mforos.com

Ayuda por favor!

Gracias!

Un saludo.

Escrito originalmente por @LiM

Pues no, no deberia haber problemas de login.. te sigue pasando ?

Escrito originalmente por @Gran_Capi

Hola.

¿Me podrían indicar si existe actualmente algún problema con el logueo? No entraba al foro en el que solía postear, desde marzo de 2020. Hoy he intentado entrar con Google Chrome y con Mozilla Firefox, y no me deja. Escribo nick y contraseña, pero al pulsar el icono de "Continuar", no hace nada.
Sin embargo, con Internet Explorer sí he podido hacerlo.
Pero el problema es que con Internet Explorer no me deja insertar hipervínculos, no sé tampoco por qué razón. Con Firefox, que es el navegador que uso normalmente, nunca he tenido problemas con los hipervínculos.

¿Podrían ayudarme? Ya sea con el problema del logueo en Firefox y Chromo, o con el problema de los hipervínculos usando Internet Explorer.

Gracias


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.870
Desde: 07/Mar/2002
· ·
#193 ·

Si... estaba abandonado desde hace un tiempo. El problema es que no tenía el correo actualizado por el actual y no vi el aviso...

No hay ninguna forma de recuperarlo por favor?

Gracias!

Escrito originalmente por @LiM

Tenias el foro abandonado?, hace ya algun tiempo activamos el caducador de foros, y miles de foros antiguos y sin actividad fueron borrados, teniendo un mes para recuperarlo, ademas recibiras un email con la informacion del borrado.

Escrito originalmente por @kyo_xerez

Buenas tardes,

Disponía de un foro alojado en miarroba pero veo que no puedo acceder actualmente...

Parece ser que se ha borrado... podría saber el motivo y si lo puedo recuperar?

la dirección era: https://bellepop.mforos.com

Ayuda por favor!

Gracias!

Un saludo.

Escrito originalmente por @LiM

Pues no, no deberia haber problemas de login.. te sigue pasando ?

Escrito originalmente por @Gran_Capi

Hola.

¿Me podrían indicar si existe actualmente algún problema con el logueo? No entraba al foro en el que solía postear, desde marzo de 2020. Hoy he intentado entrar con Google Chrome y con Mozilla Firefox, y no me deja. Escribo nick y contraseña, pero al pulsar el icono de "Continuar", no hace nada.
Sin embargo, con Internet Explorer sí he podido hacerlo.
Pero el problema es que con Internet Explorer no me deja insertar hipervínculos, no sé tampoco por qué razón. Con Firefox, que es el navegador que uso normalmente, nunca he tenido problemas con los hipervínculos.

¿Podrían ayudarme? Ya sea con el problema del logueo en Firefox y Chromo, o con el problema de los hipervínculos usando Internet Explorer.

Gracias


<img src="http://img167.imageshack.us/img167/2613/firmaayuxv3.jpg" border=0>

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 26/Jul/2005
· ·
#194 ·

¿Alguien me puede responder por favor?

Escrito originalmente por @littlerunaway

Buenas ,

Hace tiempo que no usaba el blog.Ahora al entrar a postear, he visto que esta eliminado, me dice que la URL ya no existe.

¿Se puede recuperar?No me ha dado tiempo a salvar nada.

Era este: musicparedise.blogcindario.com/


Blame on the love of Rock&Roll :co)

Usuario habitual
Usuario habitual
Haz clic para ver el perfil del usuario
Mensajes: 17
Desde: 23/Ago/2006
·
#195 ·

Buenas tardes

no se si lo estoy posteando en el sitio correcto

pero mi foro a sido borrado

entro en mi perfil y ya no esta, en google haciendo busqueda sigue apareciendo pero me dice que la url no es correcta cuando intento acceder

podria ayudarme o aclararme un poco el tema

un saludo


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 22/Nov/2020
·
#196 ·

Buenas primera vez que uso este sistema de hosting y aun estoy tratando de entender algunas cosas una de esas cosas es ¿ porque solo puedo configurar los enlaces permanentes en la forma "sensilla"? cuando intmento otra alternativa ma da error incluso la personalizada, Uso WORDPRESS y ya cargue los archivos alguna ayuda les agradeceria


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 23/Nov/2020
·
#197 ·

Es lamentable que vallan a cerrar totalmente todo el servicio vengo iniciando y me a gustado mucho, Os comento en un futuro me levantaré un hosting gratuito con alguna buena extrategia ya que veo que los hosting gratuitos siempre tienen problemas, En hostinger cerraron el plan gratuito y vengo por acá y también lo van a cerrar. Que mala racha espero encuentren una estrategia y no lo cierren.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 26/Nov/2020
·
#198 ·
Escrito originalmente por @Tirurmali

Es lamentable que vallan a cerrar totalmente todo el servicio vengo iniciando y me a gustado mucho, Os comento en un futuro me levantaré un hosting gratuito con alguna buena extrategia ya que veo que los hosting gratuitos siempre tienen problemas, En hostinger cerraron el plan gratuito y vengo por acá y también lo van a cerrar. Que mala racha espero encuentren una estrategia y no lo cierren.

Veo que no has leido la noticia..

No vamos a cerrar el servicio de Hosting, es mas, sigue creciendo y añadiendo funcionalidades, como el soporte de PHP 8, etc.


Luis Mendaña
https://miarroba.com

Administrador del foro
Administrador del foro
Haz clic para ver el perfil del usuario
Mensajes: 5.870
Desde: 07/Mar/2002
· ·
#199 ·

@LiM,

Entonces no tengo forma de recuperar mi foro si no vi el aviso antes de un mes??

:(

Gracias!


<img src="http://img167.imageshack.us/img167/2613/firmaayuxv3.jpg" border=0>

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 26/Jul/2005
· ·
#200 ·

¿Cómo podría recuperar un blog personal que comencé allá por 2012 sobre todoterrenos, 4x4, overlands etc?

Nomad Fox


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 15/Dic/2020
·
#201 ·

se molestan mucho en quitar y poner nuevas opciones o algunas que ya estan obsoletas pero no se dan cuenta que hay demaciadas personas las cuales ya no tienen cuenta aqui y es porque hasta las cuentas que no tienen nada las hacen parecer  phishing y no se dan cuenta que es un error de miarroba. google ya dijo que el error no era de ellos para nada ami me quitaron mi web la aliminaron envie muchas cartas y mensajes y ahora ya se borro totalmente asi que donde estan los admin ?  sera que ya saben que google esta bloqueando cosas por la publicidad que ustedes ponen en los html...  yo tenia una pagina totalmente creada en flash swf solo tenia un html y solo era para llamar el swf no tenian mas nada y resulto eliminada tambien ni un solo exe habia en ella.. asi que al fin de cuentas si es un ERROR de MIARROBA. deberian verificar eso en vez de poner los ojos en cosas como los libros y el cierre de algunos servicios ya que diganme de que sirve cerrar o crear servicios si cientos de paginas estan siendo dadas de baja sin motivo.


ESTEVE

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 9
Desde: 19/May/2012
·
#202 ·

Si... estaba abandonado desde hace un tiempo. El problema es que no tenía el correo actualizado por el actual y no vi el aviso...

No hay ninguna forma de recuperarlo por favor?

Gracias!

Escrito originalmente por @LiM

Tenias el foro abandonado?, hace ya algun tiempo activamos el caducador de foros, y miles de foros antiguos y sin actividad fueron borrados, teniendo un mes para recuperarlo, ademas recibiras un email con la informacion del borrado.

Escrito originalmente por @kyo_xerez

Buenas tardes,

Disponía de un foro alojado en miarroba pero veo que no puedo acceder actualmente...

Parece ser que se ha borrado... podría saber el motivo y si lo puedo recuperar?

la dirección era: https://bellepop.mforos.com

Ayuda por favor!

Gracias!

Un saludo.

Escrito originalmente por @LiM

Pues no, no deberia haber problemas de login.. te sigue pasando ?

Escrito originalmente por @Gran_Capi

Hola.

¿Me podrían indicar si existe actualmente algún problema con el logueo? No entraba al foro en el que solía postear, desde marzo de 2020. Hoy he intentado entrar con Google Chrome y con Mozilla Firefox, y no me deja. Escribo nick y contraseña, pero al pulsar el icono de "Continuar", no hace nada.
Sin embargo, con Internet Explorer sí he podido hacerlo.
Pero el problema es que con Internet Explorer no me deja insertar hipervínculos, no sé tampoco por qué razón. Con Firefox, que es el navegador que uso normalmente, nunca he tenido problemas con los hipervínculos.

¿Podrían ayudarme? Ya sea con el problema del logueo en Firefox y Chromo, o con el problema de los hipervínculos usando Internet Explorer.

Gracias


<img src="http://img167.imageshack.us/img167/2613/firmaayuxv3.jpg" border=0>

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 6
Desde: 26/Jul/2005
· ·
#203 ·
Este mensaje no se muestra porque su autor está baneado

Usuario baneado
Usuario baneado
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 09/Feb/2021
·
#204 ·

Software Development Company | D&K Group - Surat Based IT company in India. Website Development, App Development, ios Development, Digital Marketing, ERP Solution services provide to D&K Group. D&K Group is a diversified IT solutions provider. Primarily, we develop customized ERP solutions for diamond, textile and hospitality firms. We also develop websites for E-commerce firms and other businesses and ensure they are well visited through our dedicated SEO and SMO teams. We also have an embedded technologies department, who are into Research and Development for developing unique hardware-backed solutions for our clients.


Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 1
Desde: 15/Feb/2021
·
#205 ·
درب های اتوماتیک آرتادر | درب صنعتی | درب برقی | کرکره اتوماتیک | کرکره برقی 

Usuario Novato
Usuario Novato
Haz clic para ver el perfil del usuario
Mensajes: 8
Desde: 18/Feb/2021
·
205 Mensajes
<<  <  3  4  5  6  7  >  >>
Foro de soporte · General · Noticias de miarroba
Opciones:
Subscríbete a este tema
Date de baja de este tema
Ir al subforo:  
TU NO PUEDES Escribir nuevos temas en este foro
TU NO PUEDES Responder a los temas en este foro
TU NO PUEDES Editar tus propios mensajes en este foro
TU NO PUEDES Borrar tus propios mensajes en este foro
Ahora son las 21:57 UTC+01:00
Temas similares
No se han encontrado temas similares