51 Mensajes
12
Avatar Image
Usuario habitual
Usuario habitual
Pues q suerte pq ami sigue sin salirme....

he hecho los pasos y si lo hago cuando estoy escribiendo el mensaje y le doy a  eliminar historial si me sale sino no...
ay de veras ya no sé q hacer..

Y de banearte nada miarma tu come todo lo q te apetezca..jajajajajaaja
Avatar Image
Usuario habitual
Usuario habitual

pues chicos a ningunas de las q estamos conectadas nos sale

Escrito originalmente por maria_shikilla


he hecho los pasos y si lo hago cuando estoy escribiendo el mensaje y le doy a  eliminar historial si me sale sino no...
no, no, no......

la limpieza has de hacerla tal y como digo aqui
http://soporte.miarroba.com/9109/71[....]rra-de-herramientas/?pag=2#69480495

no debes estar en el foro, ni estar logueada......ni tener otras ventanas del navegador abiertas.....

solo una ventana, una pestaña y en una pagina ajena a miarroba  (no por nada para descartar todo y hacerlo lo mas limpio que se puede).....

entonces, haz los pasos indicados anteriormente.. y cierra el navegador..... luego vuelve a entrar, busca tu foro, logueate, y escribe un mensaje.....


Avatar Image
Usuario habitual
Usuario habitual
Cita
Yo y mi Tito hemos entrado en el foro y hemos probado y a nosotros también nos sale el editor correctamente, tanto en firefox 3, explorer 7 y 6.

No tendreis algun bloqueador de javascript o algo cargado no?

Yo uso internert explorer con window vista en este pc
Escrito originalmente por maria_shikilla
Cita
Yo y Tito hemos entrado en el foro y hemos probado y a nosotros también nos sale el editor correctamente, tanto en firefox 3, explorer 7 y 6.

No tendreis algun bloqueador de javascript o algo cargado no?

Yo uso internert explorer con window vista en este pc
Moi aussi...y ningun problema....pero los administradores estan detras de ello.....

tranqui un poco de paciencia.....¿ok?...http://soporte.miarroba.com/7/7150419-foros-nueva-ver sion-del-servicio-1-9-63/?pag=9#69480990

yo me voy a merendar, que esto me a abaierto el apetito.
Avatar Image
Usuario habitual
Usuario habitual

pues nada otra vez e vuelto a borrar jajaja q esta superlimpio ya y nada Yo uso internert explorer con window xp

Avatar Image
Usuario habitual
Usuario habitual
Escrito originalmente por PaseanteDelForo
Escrito originalmente por maria_shikilla
Cita
Yo y Tito hemos entrado en el foro y hemos probado y a nosotros también nos sale el editor correctamente, tanto en firefox 3, explorer 7 y 6.

No tendreis algun bloqueador de javascript o algo cargado no?

Yo uso internert explorer con window vista en este pc
Moi aussi...y ningun problema....pero los administradores estan detras de ello.....

tranqui un poco de paciencia.....¿ok?...http://soporte.miarroba.com/7/7150419-foros-nueva-ver sion-del-servicio-1-9-63/?pag=9#69480990

yo me voy a merendar, que esto me a abaierto el apetito.

ok miarma merienda yo voy a reiniciar a ver q tal...

por cierto el navegador me avisa de la necesidad de instalar unos plugins para visualizar vuestro foro (que no he hecho)...¿cuales son, para que son?......l

Avatar Image
Usuario habitual
Usuario habitual

jaja pues yo de eso ni idea ??

Avatar Image
Usuario habitual
Usuario habitual

supongo q es lo de la radio del portal..

Avatar Image
Usuario habitual
Usuario habitual

pues deciros q estoy en comunicacion con el admi del foro http://isarac.mforos.com/  
pues le pasa como ami al publicar el primer mensaje bien me sale pero luego a responder de nuevo ya no sale de verdad q esto si q no lo entiendo

Avatar Image
Usuario habitual
Usuario habitual

a ver voy a entrar álla a ver si me saleEscrito originalmente por amparo_s

pues deciros q estoy en comunicacion con el admi del foro http://isarac.mforos.com/  
pues le pasa como ami al publicar el primer mensaje bien me sale pero luego a responder de nuevo ya no sale de verdad q esto si q no lo entiendo

Avatar Image
Usuario habitual
Usuario habitual
 Escrito originalmente por PaseanteDelForo
paciencia...estan en ello.....

bufff vada dia

Ok gracias Paseante...
Avatar Image
Usuario habitual
Usuario habitual

jajaja pasante peor estoy yo con lo q me gusta pegar cosas en el foro y no veas el mono que tengo jajaja

Avatar Image
Usuario habitual
Usuario habitual

jajaja perdona te llame pasante y eres paseante perdon

Escrito originalmente por amparo_s
jajaja perdona te llame pasante y eres paseante perdon
hay quienes me han llamado...."Paleante".......osease, que ya puestos...... 
Avatar Image
Usuario habitual
Usuario habitual
  Escrito originalmente por PaseanteDelForo
Escrito originalmente por amparo_s
jajaja perdona te llame pasante y eres paseante perdon
hay quienes me han llamado...."Paleante".......osease, que ya puestos...... 

Avatar Image
Usuario Novato
Usuario Novato

Bien. ¿habeis Solucionado el problema? ¿porque mesale en este foro y en el mio no? He pulsao el F5 pero nada. Además de no saber donde tengo que pulsarlo. no puedo editar los post.... por favor que ando más perdio que marco buscado a su macre.

Gracias!!!

PD: Dentro de mi Foro hay post que salen y otros no. hay en algunos que sale la firma y en otros el enlace. ¿a que se debe?

Avatar Image
Moderadora
Moderadora

¿Te has asegurado de que en cada subforo tienes activada la opción "insertar codigos mia"?

Compruebalo por favor.




Avatar Image
Usuario Novato
Usuario Novato

Pues Era eso!!! muchisimas Gracias!!! Lo leí más arriba, pero no entendia que era loque habia que hacer. Ma venio la inspiración!!!

GRACIAS DE NUEVO!!!!!

SALU2!!!

51 Mensajes
12
ATENCIÓN: Este tema no tiene actividad desde hace más de 6 MESES,
te recomendamos abrir un nuevo tema en lugar de responder al actual
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 11/Feb/2011, 20:58
Daglas25 Josepepe033 Tito32kFeb/11
Por: , el 27/Oct/2009, 15:47
AnDreA72 100x100net rumezHB demoniodehiel42kOct/09
Por: , el 08/Jul/2008, 21:16
MDQ-Team chavp22kJul/08
Por: , el 24/Oct/2010, 02:28
fb@592964436 rumezHB1845Oct/10
Por: , el 13/Jun/2003, 13:08
Morta SAPUTO-13 Castro2 NoSetup.org LiM62kJun/03