114 Mensajes
Avatar Image
@man / @woman
@man / @woman

Esta tarde, desde las 19.30, quitando una caida, ha ido bastante bien y no me ha desconectado... ¿habeís acabado con las pruebas?

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Avatar Image
Usuario Novato
Usuario Novato

Va lentisimo con las paginas en php y a veces ni se cargan.

http://leitariegos.webcindario.com

Avatar Image
Usuario Novato
Usuario Novato

A tratar de entrar a nuesta página
Warning: mysql_connect(): Lost connection to MySQL server during query


uso mozilla firebird

Avatar Image
@man / @woman
@man / @woman

En un principio esto afecta a los foros de mi@, no debería afectar a los espacios web.

Si teneís problemas preguntar en los otros subforos.

"Netiqueta" en los foros, como comportarse y preguntar en los foros.

No Setup Programs
Avatar Image
Usuario Novato
Usuario Novato

jeje yo como ya no estoy en mi@ no tengo problemas pero kon una web k tengo por ahi...una vez me puse un mensaje rarito k ponia ''te pille'' porfavor decirme a k se debe

Avatar Image
Usuario Novato
Usuario Novato

A mi no se me carga mi propia web... bueno ni a mi ni a nadie... parece ser que nisiquiera se puede haceder a los archivos que hay en ella, el navegador dice que no existe la página... he provado entrar con internet explorer y con opera. No funciona nada.... (24/02/2004___23.28)

Avatar Image
Machacateclados
Machacateclados
Escrito originalmente por -Yoda-
Sobre la hora en la que se ha publicado este post se me desconectaba de repente incluso después de haberme conectado. Ahora ya no me pasa. De momento.


Me cito a mi mismo porque después de postear este mensaje la sesión se me ha desconectado un par de veces
Avatar Image
Usuario Novato
Usuario Novato

estaba subiendo mi sitio con el cuteftp y de un momento ya no pude seguir subiendo y de hay en adelante hasta ahora (2 horas) no me he podido conectar con el cuteftp, agradeceria que me respondieras a que horas me puedo conectar
aat

Avatar Image
Usuario Novato
Usuario Novato

Weno pues decir que en to el dia he visto unas 7 caidas del servidor mysql, lo de reconectarme tb cada dos por tres cuando estaba añadiendo ficheros por webftp y weno uso ie 6 win xp y no llevo antivirus ni firewall. Saludos


www.ObjetivoZonaUefa.com

Avatar Image
Usuario habitual
Usuario habitual

hola a mi si q me va bien por todos los sitios q he pasado y no se me ha desconectado en ninguno, espero q siga llendo bien y gracias por las mejoras.

Visita Gisela Palace:

http://giselapalace.webcindario.com

Avatar Image
Usuario habitual
Usuario habitual

Eso es lo que me gusta de miarroba, siempre aumentando la capacidad y velocidad del servicio webmaster...


Ha, me gustaria saber que hay nque hacer para ser un usuario Pro... Quiero trabajarle a un portal y me interesa trabajarle en serio...


Avatar Image
Usuario Novato
Usuario Novato

Afecta al Cliente FTP??????
He tenido problemas con eso, me dice que la autentificación es incorrecta, siendo quue está todo bien..... se debe a eso? u a otra cosa???

Guillermo Zúñiga C.
Agrupación de aficionados
al automovilismo en Chile.
Avatar Image
Okupa del foro
Okupa del foro
se me desconecta en todo momento y en cualquier foro que entro menos en estos foros, antes solo era cuando la hora de mayor trafico, pero desde que ustedes pusieron la nueva version, esto esta de terror, muchos de mis foristas se han retirado, esperemos que pronto tengamos una solucion


¿Qué culpa tengo yo de este tambor?
Que me golpea la vida sin clemencia

¿Qué culpa tengo yo de esta insolencia?
¿Para sudar el sol de mi interior?

¿Qué culpa tengo yo de este calor?
Que me fundió al guajiro y la santera

¿Qué culpa tengo yo de estas caderas?
¿Qué culpa tengo yo de este sabor?
¿Qué culpa tengo yo de que mi sangre suba?
¿Qué culpa tengo yo, de haber nacido en Cuba?
Avatar Image
Usuario habitual
Usuario habitual

A mi ayer se me desconecto una sola vez pero volvi a poner mi nick y pass y funciona perfectamente. Tenia algunos usuarios de mi foro q tenian problemas con eso desde hace mucho tiempo. Ya les preguntaré

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

Pues a mí me va bien, no se me ha desconectado en ningún momento. Lo que he visto es que ahora, al conectarte como usuario, también te pide un password visual.

Así pues, pregunto ¿Era realmente necesario eso? No es que me importe en exceso, pero estoy en un foro donde a menudo he de estar cambiando continuamente entre dos usuarios (el mío y el que usamos para moderar) y la verdad es que resulta un poco "palo" tener que añadir ese código.

Los sabios acumulan el conocimiento. Los astutos lo utilizan.
Avatar Image
Machacateclados
Machacateclados

a mi me va bien, aunk eso de mas rapido sera una broma, no? jajaja

soy el unico al k le va bien? toy solo en el universo? kien salvara a las ballenas?

uso wxp sp1 con conexion por cable modem

Avatar Image
Machacateclados
Machacateclados

password visual? cuanta marikonada, es k ahora los bots publicitarios se loguean en miarroba o algo de eso?

Avatar Image
Usuario Novato
Usuario Novato

no se si tendra ke ver pero mi pagina desaparecio denuevo no el hosting pero todos los archivos ya no estan y eso...

(creo ke mi konfianza por mi@ se va ir muy pronto)

Avatar Image
Usuario Novato
Usuario Novato

olvide decir ke el lunes la habia relanzado por un problema similar...

Avatar Image
Machacateclados
Machacateclados

Pues n ose si sera por eso, pero a mi, cuandop ongo q me notifiquen de nuevos emnsaje en un tema, al darle al enlca pa q me lleve en todos los foros me pone como ventana nueva y conectado, pero en este de mi@ me sale como dentro de la ventana del msn y desconectado.

Volveré...Regresaré...Retornaré...Reapareceré...Me volveréis a ver...
:5]:5]:5]:3]:3]:3]:9]:9]:9] >>>By ExMa_Cris<<< :9]:9]:9]:3]:3]:3]:5]:5]:5]
:c):c):c)---> http://www.excaliburmatrix.tk <--- :c):c):c)
:]:]:]--------> Puxa Asturies!!! <--------:]:]:]
Avatar Image
Machacateclados
Machacateclados

Pôr cierto, tg win xp sp1 con todas sus actualziaciones, internet explorer 6.0 actualizado por windows update, uso norton internet security 2004 (firewall), norton sistemworks 2004 (antivirus).

Volveré...Regresaré...Retornaré...Reapareceré...Me volveréis a ver...
:5]:5]:5]:3]:3]:3]:9]:9]:9] >>>By ExMa_Cris<<< :9]:9]:9]:3]:3]:3]:5]:5]:5]
:c):c):c)---> http://www.excaliburmatrix.tk <--- :c):c):c)
:]:]:]--------> Puxa Asturies!!! <--------:]:]:]
Avatar Image
User 180706
Usuario habitual
Usuario habitual

Lo que no entiendo es eso del "codigo de seguridad" para conectarte, es una lata y un paso atras, ademas de carente de sentido yá que tengo 5 programas OCR y todos ellos leen PERFECTAMENTE esa clave (incluso el más antiguo que es para ms-dos)

Avatar Image
@man / @woman
@man / @woman
Escrito originalmente por ExMa_Cris_M
Pôr cierto, tg win xp sp1 con todas sus actualziaciones, internet explorer 6.0 actualizado por windows update, uso norton internet security 2004 (firewall), norton sistemworks 2004 (antivirus).
eyyyyy, k tal?
Avatar Image
Usuario habitual
Usuario habitual

Hola nose que pasa, pero tengo un portal hecho en phpnuke y pues para entrar en la web se tira su tiempo cargando que no es poco, asi la gente no nos visitara mucho y se piraran. La web la tengo en pruebas porque pronto me quiero pasar a miarroba en vez de iespana que es donde la tengo ahora mismo. Si la quereis ver esta en http://advanzados.webcindario.com

Avatar Image
Usuario habitual
Usuario habitual

En muchas ocasiones entro en la web y funciona perfectamente pero sin embargo en muchas otras entro y cuando me cambio a alguna pagina me sale este mensaje

Fatal error: Call to undefined function: message_die() in /home/webcindario/advanzados/db/db.php on line 88

es una ñorda esto

Avatar Image
Usuario Novato
Usuario Novato

Pos cada vez q m meto en mi web m sale la pagina d q no puede conectarse a la base d datos (uso el phpnuke 7.1 edicion truzone)

Life\'s a game, game is Nintendo
Avatar Image
Usuario habitual
Usuario habitual

Se termina la session activa, i te pide el login para reiniciar-la. ( NEtscape 7.01 )
Tambien , se dan errores 'Couldnt connect to Database', frequentemente.

Avatar Image
Usuario habitual
Usuario habitual
ESTO YA ES TOMAR EL PELO MI FORO HTTP://STARSKYANDHUTCH.FORO.ST SIGUE SIN FUNCIONAT Y YA LLEVA ASI 2 MESES POR FAVOR DEN ALGUNA RESPUESTA
Avatar Image
Usuario habitual
Usuario habitual

Por ahora todo me está saliendo bien en el foro y en mi página.

Atte:
Canal Plop.

Hora de iniciar de nuevo!!
Watashi wa Kanaru!!
Avatar Image
Okupa del foro
Okupa del foro

el mío va genial

Foro antiguo: http://www.tierrasdeesperanza.mforos.com

Foro actual y en activo: http://www.tierrasdeesperanza.foroactivo.com
114 Mensajes
Este tema fue cerrado y no se pueden escribir nuevas respuestas
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 15/Mar/2006, 14:47
LiM elmasvital Mia008 NoSetup.org habonews2310kApr/06