114 Mensajes
Avatar Image
Usuario habitual
Usuario habitual

HahAHhahHAH No Se QuE pAsA a mI No mE PaSa NaDa, No He TeNiDo Ni Un PrOblEmA JeJe ChAuZZZZZZZZZZZZZZ

bYe ByE

Dj MaNeLiCk


ChIlE

Avatar Image
Usuario habitual
Usuario habitual

Ha sido muy divertido, yo me logueaba y al cambiar de página se deslogueaba solo, así hasta que he mandado todo a hacer mierda y me he ido a dar una vuelta................y lo del código es un peñazo, no entiendo para que sirve

Un saludo

Avatar Image
Usuario Novato
Usuario Novato

A mí me ha jodido viva, sinceramente. Era divertidísimo intentar siquiera leer los mensajes de los foros, no digamos ya contestarlos. Como para pegarse un tiro... o pegárselo a alguien.

Avatar Image
Usuario habitual
Usuario habitual

Me dice Danilovic que el mete el nombre y la clave, y que le aparece como usuario conectado, pero que en cuanto sale de la página de confirmación y entra al foro, aparece otra vez como no conectado. Él usa explorer y esto le pasa en el forodefutbol y en el de ciclismo (www.forodefutbol.foro.st y www.forodeciclismo.foro.st)

Saludos y a ver si podéis ayudarle.

Avatar Image
Usuario habitual
Usuario habitual

Ayer tuve algunos problemas pero ahora funciona perfectamente




Avatar Image
Usuario Novato
Usuario Novato

Hola a todos. Yo no se si tenrdrá que ver, pero últimamente se me cae mucho la base de datos, y tarda algun tiempo en reestablecerse.

Un Saludo
[ouTCaRD]


Foros de Stargate, SmallVille, C.S.I., Buffy, Angel, Roswell,... ¿Te interesa?
Avatar Image
Usuario habitual
Usuario habitual

Pufff esto esta muy raro y mal problemas con el log in y la base de datos muerta cada 5 minutos asi no se puede ni lograr las visitas minimas pues el servicio esta activo unas 2 horas al dia, de todas formas seguro que lo arreglan gracias por el servicio ^^

Un mundo lleno de mentiras, hagamos que la verdad luzca aunque los corruptos caigan
Avatar Image
Usuario Novato
Usuario Novato

La página de mi web donde tengo alojado el contador de visitas de mi@, no baja. ADSL WIN98 IE6

Avatar Image
Usuario Novato
Usuario Novato

a mi me tarda un monton en cargar las paginas, especialmente en la de foros en phpBB... el ftp se me desconecta en medio de las subidad, otras ni conecta... y las imagenes de las paginas web de mi@ no se ven ¿no?

Avatar Image
Usuario Novato
Usuario Novato

Pues en el foro 'castrillo de villavega' no me deja cambiar ni la fot ni el avatar




Mozilla 1.6
windows XP+sp1
ADSL con ROUTER

Avatar Image
Usuario habitual
Usuario habitual

A mi sinceramente todo me ha salido bien en miarroba.com. Por ahora nada esta fallando.
Deseo saber como va el resto...

Hora de iniciar de nuevo!!
Watashi wa Kanaru!!
Avatar Image
Usuario habitual
Usuario habitual

Lo probe en varias pc's y nunca se me desconecta.
Normalmente uso IE 6 con seguridad Media-Baja, Windows XP.

Avatar Image
Foro por via intravenosa
Foro por via intravenosa

yo no noto cambio

Avatar Image
Usuario Novato
Usuario Novato

Cre q ami no me sucede eso Dx...





YA Esop....


8)

Avatar Image
Usuario habitual
Usuario habitual

Las sesiones no se me desconectan solo exceptuando la de la BD va muy mal mi pagina de foros: primero me marco un error en un tal socekt despues se restauro y ahora me sale el famosisimo Too Many Conections .....¿Que les pasa Mi Arroba?.....No me decepcionen...

Saludos.

Angel.

Sitio extinto por los fallos y necededes en Miarroba....

http://sakuramex.webcindario.com

Visitenos en Lycos

http://usuarios.lycos.es/sccmex/portal
Avatar Image
Usuario habitual
Usuario habitual

No se me desconecta nunca.
W2000
red/ o no depende del momento del dia
ADSL

Mamen®
Avatar Image
Usuario habitual
Usuario habitual

No sé si tendrá algo que ver, pero desde ayer no puedo acceder, a las estadísticas de los contadores ni modificarlos. Me dice que no existen, y uno de ellos ni siquiera aparece en la página.

Avatar Image
Come y duerme en el foro
Come y duerme en el foro

BUENO YA DECIA YO PORQUE AL ENTRAR TENIA QUE PONER UNA CLABE

¡Nuestra fe! Es la vicrotia!
Avatar Image
Usuario habitual
Usuario habitual

De momento sin cambios, no me ha desactivado ninguna vez por ahora.
sistema windows ME
navegador IE 6.0
cokies activadas
foro:
http://villafafila.foro.st

www.villafafila.org
Avatar Image
Machacateclados
Machacateclados

Buenas... Hasta hoy me iba bien las sesiones y el foro, pero hoy en el foro http://excaliburmatrix.foros.st ya no me deja seleccioanr el texto con el raton ni tampoco me deja poner el cursor de escritura con el raton dodne quiera, sino q tg usar als flechas de direccion.

Volveré...Regresaré...Retornaré...Reapareceré...Me volveréis a ver...
:5]:5]:5]:3]:3]:3]:9]:9]:9] >>>By ExMa_Cris<<< :9]:9]:9]:3]:3]:3]:5]:5]:5]
:c):c):c)---> http://www.excaliburmatrix.tk <--- :c):c):c)
:]:]:]--------> Puxa Asturies!!! <--------:]:]:]
Avatar Image
Usuario Novato
Usuario Novato
Yo no puedo entrar a mi foro

Princess_Dollz


solo me sale el banner de arriba


Mi tienda Neopet

Honey_Tina
Avatar Image
Okupa del foro
Okupa del foro
Escrito originalmente por Rumberita_PR
Yo no puedo entrar a mi foro

Princess_Dollz


solo me sale el banner de arriba


que raro... yo si puedo... y va rápido y bien...
Foro antiguo: http://www.tierrasdeesperanza.mforos.com

Foro actual y en activo: http://www.tierrasdeesperanza.foroactivo.com
Avatar Image
Usuario Novato
Usuario Novato

A mi tampoco me va

Avatar Image
Usuario habitual
Usuario habitual

Reporte de Star Wars Total
http://swmfc.foro.st

Todo OK

-- Somos Guardianes de la Paz, no Soldados --
Avatar Image
Usuario habitual
Usuario habitual

Todo bien con los foros, pero deberian hacer que el acceso ftp de las webs, sean mas rapidas, porque a mi me sube a 13 Kbps (promedio), y tengo conexion por adsl de 256.
He probado con REDSERVICIO.COM y es mucho mas rapido, a una velocidad promedio de 20 Kbps, pero de resto no tengo reclamos, todo muy bien.

Avatar Image
Usuario habitual
Usuario habitual

A mi no me va el webftp

https://esdlafrikis.webcindario.com/index.html --->>los frikis del señor de los anillos ya tienen su lugar en la web.
http://esdlafrikis.foro.st

Es mejor kemarse que apagarse lentamente
Avatar Image
Usuario Novato
Usuario Novato

Peta la base d datos
joanbara.webcindario/foro/index.php

:s) webmaster :6]
Avatar Image
Usuario Novato
Usuario Novato
Escrito originalmente por joanbara
Peta la base d datos
joanbara.webcindario/foro/index.php

https://joanbara.webcindario.com/foro/index.php
casi todo el día sin bd
:s) webmaster :6]
Avatar Image
Okupa del foro
Okupa del foro

mi foro se va desconectando y se cae... y va muy lento...

Foro antiguo: http://www.tierrasdeesperanza.mforos.com

Foro actual y en activo: http://www.tierrasdeesperanza.foroactivo.com
Avatar Image
Usuario habitual
Usuario habitual

Desde el día 24 creo, que nos avisaron de que habría problemas de desconexión porque estaban probando un nuevo sistema de sesiones, no hemos vuelto a tener noticias. Y no sé las webs, pero lo que es los foros van fatal. Muy lentos, se caen cada poco y ayer estuvieron out toda la mañana. Creo que al menos nos merecemos una explicación sobre el motivo de estas caídas para saber a qué atenernos y sobre todo para informar a los habitantes de nuestros foros y visitantes de nuestras webs.

114 Mensajes
Este tema fue cerrado y no se pueden escribir nuevas respuestas
Opciones:
Ir al subforo:
Permisos:
TU NO PUEDES Escribir nuevos temas
TU NO PUEDES Responder a los temas
TU NO PUEDES Editar tus propios mensajes
TU NO PUEDES Borrar tus propios mensajes
Temas similares
TemaUsuariosRespuestasVisitasActividad
Por: , el 15/Mar/2006, 14:47
LiM elmasvital Mia008 NoSetup.org habonews2310kApr/06